Novo MS11 - Homologacao - PHP 7.1 / Apache / NODE.JS 8.8.1